Failed

ease.integration.nightly.Simple.validCorrespondingPackGZ_org.eclipse.ease.lang.javascript 0.8.0.I202104091054

Failing for the past 3 builds (Since #98 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.ease.lang.javascript 0.8.0.I202104091054' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.ease.lang.javascript 0.8.0.I202104091054' has no corresponding .pack.gz artifact
http://download.eclipse.org/ease/integration/nightly/plugins/org.eclipse.ease.lang.javascript_0.8.0.I202104091054.jar