Started 2 yr 7 mo ago
Took 1 hr 36 min

Unstable Build #38 (Mar 27, 2017 4:43:50 PM)

Changes
  1. Increase org.eclipse.jdt.core.manipulation constraint to 1.10 to make installable on e47m6 (detail)

Started by user Andrew Clement

Revision: 360d2a6a6fef90a9866101634f57d228af09bd56
  • origin/e46
Test Result (7 failures / ±0)Show all failed tests >>>